
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.actualapp.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.actualapp.com/wp-content/uploads/2015/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.actualapp.com/wp-content/uploads/2015/05/favicon.ico" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cómo desactivar (o activar) el número de «Me gusta» en Instagram</title><link rel="stylesheet" href="https://www.actualapp.com/wp-content/cache/min/1/9e692df7bb1982d2af31922728829297.css" media="all" data-minify="1" />
	<meta name="description" content="Instagram ya te permite ocultar el recuento de Me gusta para dejar de ver el número de likes, o incluso dejar de mostrar los tuyos." />
	<link rel="canonical" href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo desactivar (o activar) el número de «Me gusta» en Instagram" />
	<meta property="og:description" content="Instagram ya te permite ocultar el recuento de Me gusta para dejar de ver el número de likes, o incluso dejar de mostrar los tuyos." />
	<meta property="og:url" content="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247" />
	<meta property="og:site_name" content="ActualApp" />
	<meta property="article:publisher" content="https://www.facebook.com/ActualApp" />
	<meta property="article:author" content="https://www.facebook.com/Garnau" />
	<meta property="article:published_time" content="2021-05-12T18:13:00+00:00" />
	<meta property="og:image" content="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="692" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/AlbertoGArnau" />
	<meta name="twitter:site" content="@actualapp" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Alberto Guerrero">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.actualapp.com/#organization","name":"ActualApp","url":"https://www.actualapp.com/","sameAs":["https://www.facebook.com/ActualApp","https://twitter.com/actualapp"],"logo":{"@type":"ImageObject","@id":"https://www.actualapp.com/#logo","inLanguage":"es","url":"https://www.actualapp.com/wp-content/uploads/2015/06/logo.png","contentUrl":"https://www.actualapp.com/wp-content/uploads/2015/06/logo.png","width":592,"height":187,"caption":"ActualApp"},"image":{"@id":"https://www.actualapp.com/#logo"}},{"@type":"WebSite","@id":"https://www.actualapp.com/#website","url":"https://www.actualapp.com/","name":"ActualApp","description":"ActualApp | Smartphones, Apps, Gadgets, Android e iOS","publisher":{"@id":"https://www.actualapp.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.actualapp.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#primaryimage","inLanguage":"es","url":"https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta.jpg","contentUrl":"https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta.jpg","width":1400,"height":692,"caption":"instagram ocultar recuento numeros me gusta"},{"@type":"WebPage","@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#webpage","url":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247","name":"C\u00f3mo desactivar (o activar) el n\u00famero de \u00abMe gusta\u00bb en Instagram","isPartOf":{"@id":"https://www.actualapp.com/#website"},"primaryImageOfPage":{"@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#primaryimage"},"datePublished":"2021-05-12T18:13:00+00:00","dateModified":"2021-05-12T18:13:00+00:00","description":"Instagram ya te permite ocultar el recuento de Me gusta para dejar de ver el n\u00famero de likes, o incluso dejar de mostrar los tuyos.","breadcrumb":{"@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247"]}]},{"@type":"BreadcrumbList","@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.actualapp.com/","url":"https://www.actualapp.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.actualapp.com/blog","url":"https://www.actualapp.com/blog","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#webpage"}}]},{"@type":"Article","@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#article","isPartOf":{"@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#webpage"},"author":{"@id":"https://www.actualapp.com/#/schema/person/a77332edd1616de305adf52a807ed739"},"headline":"C\u00f3mo desactivar (o activar) el n\u00famero de \u00abMe gusta\u00bb en Instagram","datePublished":"2021-05-12T18:13:00+00:00","dateModified":"2021-05-12T18:13:00+00:00","mainEntityOfPage":{"@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#webpage"},"commentCount":0,"publisher":{"@id":"https://www.actualapp.com/#organization"},"image":{"@id":"https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#primaryimage"},"keywords":["Instagram","iOS y Android"],"articleSection":["Tutoriales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#respond"]}]},{"@type":"Person","@id":"https://www.actualapp.com/#/schema/person/a77332edd1616de305adf52a807ed739","name":"Alberto Guerrero","image":{"@type":"ImageObject","@id":"https://www.actualapp.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4e0c31ce472f5d200c4639ae27b4ccf0?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/4e0c31ce472f5d200c4639ae27b4ccf0?s=96&d=blank&r=g","caption":"Alberto Guerrero"},"description":"\u00daltimamente la gente escribe \"enserio\" en lugar de \"en serio\".","sameAs":["https://www.facebook.com/Garnau","https://www.linkedin.com/in/alberto-guerrero-1a6224113/","https://twitter.com/https://twitter.com/AlbertoGArnau"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ActualApp &raquo; Feed" href="https://www.actualapp.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ActualApp &raquo; Feed de los comentarios" href="https://www.actualapp.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ActualApp &raquo; Comentario Cómo desactivar (o activar) el número de «Me gusta» en Instagram del feed" href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247/feed" />







<link crossorigin="anonymous" rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset=latin&#038;display=swap' type='text/css' media='all' />



<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>


<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.actualapp.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.actualapp.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='cookie-law-info-js-extra'></script>
<script data-rocketlazyloadscript='https://www.actualapp.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' type='text/javascript'  id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.actualapp.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actualapp.com/wp-json/wp/v2/posts/58247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actualapp.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actualapp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.actualapp.com/?p=58247' />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><link rel="amphtml" href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247/amp"><meta name="google-site-verification" content="-_0IAxA6NhiXt7TuH7EmsSRV-la6iIAuVTe4OXH4cio" />		<style type="text/css" id="wp-custom-css">
			@media (max-width: 768px) {
	.off-canvas-active .navigation .off-canvas {
    background: #1565c0;
	}
}
iframe {
  max-width: 100%;
}
.viewonline {
text-decoration:none;
font-weight: 600;
font-size: 20px;
text-align: center;
color:#ffffff;
padding-top:15px;
padding-bottom:15px;
padding-left:40px;
padding-right:40px;
background-color:#ffffff;
border-color: #095cc3;
border-width: 3px;
border-style: solid;
border-radius: 2px
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<!--[if lt IE 9]>
<script src="https://www.actualapp.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->




<!--<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>-->
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script>
/*
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3961935795985586",
    enable_page_level_ads: true
  });*/
</script>
<meta property="fb:pages" content="386981628070016" />
</head>


<body class="post-template-default single single-post postid-58247 single-format-standard aawp-custom page-builder right-sidebar boxed img-effects has-nav-dark has-head-centered">
<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Destacado</span>

					<ul>
												
												
							<li><a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»">Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»</a></li>
						
												
							<li><a href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247" title="Cómo desactivar (o activar) el número de «Me gusta» en Instagram">Cómo desactivar (o activar) el número de «Me gusta» en Instagram</a></li>
						
												
							<li><a href="https://www.actualapp.com/sagas-cine-convertido-juegos-exito-58243" title="Sagas de cine que se han convertido en juegos de éxito">Sagas de cine que se han convertido en juegos de éxito</a></li>
						
												
							<li><a href="https://www.actualapp.com/como-elegir-app-para-leer-manga-58240" title="Cómo elegir app para leer manga">Cómo elegir app para leer manga</a></li>
						
												
							<li><a href="https://www.actualapp.com/como-programar-backup-automatico-raspberry-pi-sin-apagarla-quitar-microsd-58180" title="Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD">Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD</a></li>
						
												
							<li><a href="https://www.actualapp.com/mapear-unidad-red-sftp-windows-58036" title="Cómo mapear una unidad de red por SFTP en Windows">Cómo mapear una unidad de red por SFTP en Windows</a></li>
						
												
							<li><a href="https://www.actualapp.com/convierte-foto-dibujo-simpsons-app-58152" title="Convierte tu foto en un dibujo de Los Simpsons con esta app">Convierte tu foto en un dibujo de Los Simpsons con esta app</a></li>
						
												
							<li><a href="https://www.actualapp.com/consejos-ganar-casinos-online-58142" title="Consejos para ganar en casinos online">Consejos para ganar en casinos online</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.actualapp.com/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Buscar..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.actualapp.com/" title="ActualApp" rel="home">
		
														
								
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image" alt="ActualApp" data-lazy-srcset="https://www.actualapp.com/wp-content/uploads/2020/10/logo-actualapp.png ,https://www.actualapp.com/wp-content/uploads/2015/06/logo.png 2x" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2020/10/logo-actualapp.png" /><noscript><img src="https://www.actualapp.com/wp-content/uploads/2020/10/logo-actualapp.png" class="logo-image" alt="ActualApp" srcset="https://www.actualapp.com/wp-content/uploads/2020/10/logo-actualapp.png ,https://www.actualapp.com/wp-content/uploads/2015/06/logo.png 2x" /></noscript>
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">

	<div class="navigation-wrap cf">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="0">
					<a href="#" class="selected">
						<span class="text">Menú</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-34164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34164"><a href="https://www.actualapp.com/noticias">Noticias</a></li>
<li id="menu-item-828" class="appsmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-828"><a title="Apps" href="https://www.actualapp.com/apps">Apps</a>
<ul class="sub-menu">
	<li id="menu-item-3502" class="iosyandmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3502"><a href="https://www.actualapp.com/ios-y-android">iOS y Android</a></li>
	<li id="menu-item-3503" class="iosmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3503"><a href="https://www.actualapp.com/ios">iOS</a></li>
	<li id="menu-item-3504" class="androidmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3504"><a href="https://www.actualapp.com/android">Android</a></li>
</ul>
</li>
<li id="menu-item-6706" class="movilesmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-64 menu-item-6706"><a href="https://www.actualapp.com/moviles">Móviles</a>
<ul class="sub-menu">
	<li id="menu-item-6708" class="movileschinosmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-6708"><a href="https://www.actualapp.com/moviles-chinos">Móviles chinos</a></li>
	<li id="menu-item-8022" class="applemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8022"><a href="https://www.actualapp.com/apple">Apple</a></li>
	<li id="menu-item-8023" class="samsungmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8023"><a href="https://www.actualapp.com/samsung">Samsung</a></li>
	<li id="menu-item-8030" class="Motorolamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8030"><a href="https://www.actualapp.com/motorola">Motorola</a></li>
	<li id="menu-item-8024" class="sonymenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8024"><a href="https://www.actualapp.com/sony">Sony</a></li>
</ul>
</li>
<li id="menu-item-50398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50398"><a href="https://www.actualapp.com/fortnite">Fortnite</a></li>
<li id="menu-item-3505" class="juegosmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3505"><a href="https://www.actualapp.com/juegos">Juegos</a></li>
<li id="menu-item-3563" class="whatsappmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3563"><a href="https://www.actualapp.com/whatsapp">WhatsApp</a></li>
<li id="menu-item-36233" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-36233"><a href="https://www.actualapp.com/descargar">Descargar</a></li>
<li id="menu-item-49544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49544"><a href="https://www.actualapp.com/contacto">Contacto</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-principal-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-34164"><a href="https://www.actualapp.com/noticias">Noticias</a></li>
<li class="appsmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-828"><a title="Apps" href="https://www.actualapp.com/apps">Apps</a>
<ul class="sub-menu">
	<li class="iosyandmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3502"><a href="https://www.actualapp.com/ios-y-android">iOS y Android</a></li>
	<li class="iosmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3503"><a href="https://www.actualapp.com/ios">iOS</a></li>
	<li class="androidmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3504"><a href="https://www.actualapp.com/android">Android</a></li>
</ul>
</li>
<li class="movilesmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-64 menu-item-6706"><a href="https://www.actualapp.com/moviles">Móviles</a>
<ul class="sub-menu">
	<li class="movileschinosmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-6708"><a href="https://www.actualapp.com/moviles-chinos">Móviles chinos</a></li>
	<li class="applemenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8022"><a href="https://www.actualapp.com/apple">Apple</a></li>
	<li class="samsungmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8023"><a href="https://www.actualapp.com/samsung">Samsung</a></li>
	<li class="Motorolamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8030"><a href="https://www.actualapp.com/motorola">Motorola</a></li>
	<li class="sonymenu menu-item menu-item-type-custom menu-item-object-custom menu-item-8024"><a href="https://www.actualapp.com/sony">Sony</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50398"><a href="https://www.actualapp.com/fortnite">Fortnite</a></li>
<li class="juegosmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3505"><a href="https://www.actualapp.com/juegos">Juegos</a></li>
<li class="whatsappmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-3563"><a href="https://www.actualapp.com/whatsapp">WhatsApp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-36233"><a href="https://www.actualapp.com/descargar">Descargar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49544"><a href="https://www.actualapp.com/contacto">Contacto</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>
	<div class="breadcrumbs-wrap">

		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">Estás en:</span><span><a href="https://www.actualapp.com/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://www.actualapp.com/tutoriales"><span>Tutoriales</span></a></span> <span class="delim">&raquo;</span> <span class="current">Cómo desactivar (o activar) el número de «Me gusta» en Instagram</span></div></nav>		</div>

	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-58247" class="post-58247 post type-post status-publish format-standard has-post-thumbnail category-tutoriales tag-instagram tag-ios-y-android title-above">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Cómo desactivar (o activar) el número de «Me gusta» en Instagram			</h1>
			
			<a href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Por 
				<span class="reviewer"><a href="https://www.actualapp.com/author/alberto-guerrero" title="Entradas de Alberto Guerrero" rel="author">Alberto Guerrero</a></span>
			</span>
			 
			<span class="posted-on">en				<span class="dtreviewed">
					<time class="value-title" datetime="2021-05-12T20:13:00+02:00" title="2021-05-12">12 mayo, 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.actualapp.com/tutoriales" rel="category tag">Tutoriales</a></span>
				
		</div>		
	<div class="entradilla">Instagram ya te permite ocultar el recuento de Me gusta para dejar de ver el número de likes de las publicaciones, o incluso dejar de mostrar los tuyos.</div>
	
	<div class="featured">
				
					
			
			
						
								
					<img width="702" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20702%20336'%3E%3C/svg%3E" class="attachment-main-featured size-main-featured wp-post-image" alt="instagram ocultar recuento numeros me gusta" title="Cómo desactivar (o activar) el número de «Me gusta» en Instagram" data-lazy-srcset="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-702x336.jpg 702w, https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-1078x516.jpg 1078w" data-lazy-sizes="(max-width: 702px) 100vw, 702px" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-702x336.jpg" /><noscript><img width="702" height="336" src="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="instagram ocultar recuento numeros me gusta" title="Cómo desactivar (o activar) el número de «Me gusta» en Instagram" srcset="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-702x336.jpg 702w, https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" /></noscript>				
								
										
							
						
			</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
				
					
				
		<div class="enlacesheadercontent">
<div class="enlacesheader" style="text-align:center;">
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Display header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3961935795985586"
     data-ad-slot="8832564955"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div><p>Instagram ya ha comenzado a desplegar una opción la cual se lleva rumoreando desde hace mucho tiempo. Finalmente se ha cumplido aunque la red social nos permite habilitarla o deshabilitarla a nuestra voluntad, a diferencia de lo que muchos creíamos cuando comenzaron a surgir los primeros rumores. Se trata de la posibilidad de <strong>ocultar el número de <em>Me gusta</em> de las publicaciones de Instagram</strong>, opción que puedes desactivar si ya la has activado por error (o si te arrepientes tras haberla probado).</p>
<p>En esta entrada vamos a ver cómo activarla/desactivarla, o si todavía no la tienes disponible, intentar hacer que te aparezca en tu app.</p>
<h2>Activar / desactivar la opción para dejar de ver el contador de <em>Me gusta</em> en Instagram</h2>
<p>Así pues, si quieres dejar de ver números en la red social de fotografía, sigue estos pasos:</p>
<ol>
<li>Entra en <strong>Configuración</strong> (en el icono de tres rayas de tu perfil).</li>
<li>Dentro de <em>Configuración</em> verás <strong>Privacidad</strong>.</li>
<li>En <em>Privacidad</em> está la categoría <strong>Publicaciones</strong>.</li>
<li>Finalmente, aquí tendrás la opción <strong>Ocultar recuentos de Me gusta y reproducciones</strong>.</li>
</ol>
<p>Aquí tienes un GIF con el resumen del proceso:</p><div style="text-align:center;"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Display content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3961935795985586"
     data-ad-slot="3543868815"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="" alt="" data-lazy-src="https://i.imgur.com/d7rUTnJ.gif" /><noscript><img class="aligncenter" src="https://i.imgur.com/d7rUTnJ.gif" title="" alt="" /></noscript></p>
<p>Cuando activas la opción dejas de ver el número de <em>Me gusta</em> que tenga cada publicación de Instagram, <strong>salvo las tuyas</strong>. Además, esto afecta a todos los dispositivos en los que tengas tu cuenta iniciada, por lo que si dispones de un móvil y una tablet, en ninguno verás los <em>me gusta</em>.</p>
<p>Si la desactivas, seguirás viendo la cantidad de <em>Me gusta</em> de todas las publicaciones de la red social como hasta ahora.</p>
<h2>Ocultar / Mostrar recuento de Me gusta de tus publicaciones de Instagram</h2>
<p><img class="aligncenter size-full wp-image-58250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201060%201046'%3E%3C/svg%3E" alt="instagram configuración avanzada ocultar me gusta de mis posts" width="1060" height="1046" data-lazy-srcset="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram.png 1060w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-300x296.png 300w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-1024x1010.png 1024w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-768x758.png 768w" data-lazy-sizes="(max-width: 1060px) 100vw, 1060px" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram.png" /><noscript><img class="aligncenter size-full wp-image-58250" src="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram.png" alt="instagram configuración avanzada ocultar me gusta de mis posts" width="1060" height="1046" srcset="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram.png 1060w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-300x296.png 300w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-1024x1010.png 1024w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-768x758.png 768w" sizes="(max-width: 1060px) 100vw, 1060px" /></noscript></p>
<p>Otra opción que se ha integrado en la popular aplicación es la de <strong>ocultar los <em>Me gusta</em> de tus publicaciones</strong>. Es decir, ninguno de tus seguidores o ajenos podrá ver los likes ni reproducciones de tus posts; esto se puede configurar individualmente para cada publicación, por lo que puedes dejar algunas sin recuento de <em>Me gusta</em> y otras con.</p>
<p>Para ello puedes hacerlo en el momento de realizar la publicación. Tras editar la imagen o vídeo, antes de publicarla, verás la opción <strong>Configuración avanzada</strong> hacia al final de la pantalla donde estará la función <strong>Ocultar recuentos de</strong> <strong>Me gusta y reproducciones en esta publicación</strong>.</p>
<p><img class="aligncenter wp-image-58249 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201060%201046'%3E%3C/svg%3E" alt="instagram ocultar me gusta de post ya publicado" width="1060" height="1046" data-lazy-srcset="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts.png 1060w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts-300x296.png 300w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts-1024x1010.png 1024w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts-768x758.png 768w" data-lazy-sizes="(max-width: 1060px) 100vw, 1060px" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts.png" /><noscript><img class="aligncenter wp-image-58249 size-full" src="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts.png" alt="instagram ocultar me gusta de post ya publicado" width="1060" height="1046" srcset="https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts.png 1060w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts-300x296.png 300w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts-1024x1010.png 1024w, https://www.actualapp.com/wp-content/uploads/2021/05/ocultar-me-gusta-instagram-posts-768x758.png 768w" sizes="(max-width: 1060px) 100vw, 1060px" /></noscript></p>
<p>Otra forma de realizarlo es a posteriori de publicar la foto o vídeo. Simplemente hay que tocar el <strong>icono de los tres puntos</strong> y pulsar en <strong>Ocultar recuento de Me gusta</strong>.</p>
<h2>No me aparece la opción para activar o desactivar el número de Me gusta, ¿qué puedo hacer?</h2>
<p>Como decíamos antes, se trata de una función que la red social está desplegando paulatinamente, por lo que lo más probable es que algunos usuarios tengan la opción y otros no.</p>
<p>Si tienes un smartphone <strong>Android</strong>, puedes probar a <strong><a href="https://play.google.com/apps/testing/com.instagram.android">hacerte betatester de Instagram</a></strong> para obtener las actualizaciones beta de Instagram, que agregan novedades antes de que lleguen a la aplicación pública.</p>
<p>Aún así esto no te asegura que vayas a tener acceso a la función, ya que Instagram suele segmentar aleatoriamente sus novedades; ahí está el ejemplo del sticker de música de las historias, que muchos usuarios lo tenían desde prácticamente con un año de antelación hasta que finalmente llegó a todo el mundo.</p>
<div class="descargas"></div></p></p>		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Compartir</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.actualapp.com%2Fcomo-desactivar-numero-me-gusta-instagram-58247&text=C%C3%B3mo%20desactivar%20%28o%20activar%29%20el%20n%C3%BAmero%20de%20%C2%ABMe%20gusta%C2%BB%20en%20Instagram" 
				class="fa fa-twitter" title="Tweet It" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actualapp.com%2Fcomo-desactivar-numero-me-gusta-instagram-58247" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.actualapp.com%2Fcomo-desactivar-numero-me-gusta-instagram-58247&amp;media=https%3A%2F%2Fwww.actualapp.com%2Fwp-content%2Fuploads%2F2021%2F05%2Finstagram-ocultar-me-gusta.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.actualapp.com%2Fcomo-desactivar-numero-me-gusta-instagram-58247" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.actualapp.com%2Fcomo-desactivar-numero-me-gusta-instagram-58247&amp;name=C%C3%B3mo+desactivar+%28o+activar%29+el+n%C3%BAmero+de+%C2%ABMe+gusta%C2%BB+en+Instagram" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=C%C3%B3mo%20desactivar%20%28o%20activar%29%20el%20n%C3%BAmero%20de%20%C2%ABMe%20gusta%C2%BB%20en%20Instagram&amp;body=https%3A%2F%2Fwww.actualapp.com%2Fcomo-desactivar-numero-me-gusta-instagram-58247" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">Autor</h3>

				<section class="author-info">
		
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" data-lazy-src="https://www.actualapp.com/wp-content/authors/Alberto%20Guerrero-3.jpg" /><noscript><img src="https://www.actualapp.com/wp-content/authors/Alberto%20Guerrero-3.jpg" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript>			
			<div class="description">
				<a href="https://www.actualapp.com/author/alberto-guerrero" title="Entradas de Alberto Guerrero" rel="author">Alberto Guerrero</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.facebook.com/Garnau" class="icon fa fa-facebook" title="Facebook"> 
							<span class="visuallyhidden">Facebook</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://twitter.com/AlbertoGArnau" class="icon fa fa-twitter" title="Twitter"> 
							<span class="visuallyhidden">Twitter</span></a>				
					</li>
					
					
									
					<li>
						<a href="https://www.linkedin.com/in/alberto-guerrero-1a6224113/" class="icon fa fa-linkedin" title="LinkedIn"> 
							<span class="visuallyhidden">LinkedIn</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio">Últimamente la gente escribe "enserio" en lugar de "en serio".</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»" class="image-link">
						<img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20214%20140'%3E%3C/svg%3E" class="image wp-post-image" alt="twitch error 2000" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/05/twitch-error-2000-portada-actualapp-214x140.jpg" /><noscript><img width="214" height="140" src="https://www.actualapp.com/wp-content/uploads/2021/05/twitch-error-2000-portada-actualapp-214x140.jpg" class="image wp-post-image" alt="twitch error 2000" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-13T17:36:16+02:00" class="meta-item">13 mayo, 2021</time><span class="meta-item comments"><a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»">Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.actualapp.com/como-programar-backup-automatico-raspberry-pi-sin-apagarla-quitar-microsd-58180" title="Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD" class="image-link">
						<img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20214%20140'%3E%3C/svg%3E" class="image wp-post-image" alt="raspberry pi" title="Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/04/raspberry-pi-214x140.jpg" /><noscript><img width="214" height="140" src="https://www.actualapp.com/wp-content/uploads/2021/04/raspberry-pi-214x140.jpg" class="image wp-post-image" alt="raspberry pi" title="Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-04-27T21:12:07+02:00" class="meta-item">27 abril, 2021</time><span class="meta-item comments"><a href="https://www.actualapp.com/como-programar-backup-automatico-raspberry-pi-sin-apagarla-quitar-microsd-58180#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.actualapp.com/como-programar-backup-automatico-raspberry-pi-sin-apagarla-quitar-microsd-58180" title="Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD">Cómo programar un backup automático de tu Raspberry Pi sin apagarla ni quitar la microSD</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.actualapp.com/mapear-unidad-red-sftp-windows-58036" title="Cómo mapear una unidad de red por SFTP en Windows" class="image-link">
						<img width="214" height="140" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20214%20140'%3E%3C/svg%3E" class="image wp-post-image" alt="" title="Cómo mapear una unidad de red por SFTP en Windows" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/04/mapear-unidad-raspberry-pi-windows-red-214x140.jpg" /><noscript><img width="214" height="140" src="https://www.actualapp.com/wp-content/uploads/2021/04/mapear-unidad-raspberry-pi-windows-red-214x140.jpg" class="image wp-post-image" alt="" title="Cómo mapear una unidad de red por SFTP en Windows" /></noscript>	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-04-24T20:54:13+02:00" class="meta-item">24 abril, 2021</time><span class="meta-item comments"><a href="https://www.actualapp.com/mapear-unidad-red-sftp-windows-58036#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.actualapp.com/mapear-unidad-red-sftp-windows-58036" title="Cómo mapear una unidad de red por SFTP en Windows">Cómo mapear una unidad de red por SFTP en Windows</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Dejar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-desactivar-numero-me-gusta-instagram-58247#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.actualapp.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Tu comentario"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='58247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="791ebada09" /></p><input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><h3 class="widgettitle">Buscar</h3><form role="search" method="get" class="search-form" action="https://www.actualapp.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Noticias Recientes</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252"><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="twitch error 2000" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/05/twitch-error-2000-portada-actualapp-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.actualapp.com/wp-content/uploads/2021/05/twitch-error-2000-portada-actualapp-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="twitch error 2000" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-13T17:36:16+02:00" class="meta-item">13 mayo, 2021</time><span class="meta-item comments"><a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252" title="Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»">
							Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247"><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="instagram ocultar recuento numeros me gusta" title="Cómo desactivar (o activar) el número de «Me gusta» en Instagram" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.actualapp.com/wp-content/uploads/2021/05/instagram-ocultar-me-gusta-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="instagram ocultar recuento numeros me gusta" title="Cómo desactivar (o activar) el número de «Me gusta» en Instagram" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-12T20:13:00+02:00" class="meta-item">12 mayo, 2021</time><span class="meta-item comments"><a href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247" title="Cómo desactivar (o activar) el número de «Me gusta» en Instagram">
							Cómo desactivar (o activar) el número de «Me gusta» en Instagram</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.actualapp.com/sagas-cine-convertido-juegos-exito-58243"><img width="110" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2096'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sagas de cine" title="Sagas de cine que se han convertido en juegos de éxito" data-lazy-src="https://www.actualapp.com/wp-content/uploads/2017/12/star-wars-los-ultimos-jedi-231221-110x96.jpg" /><noscript><img width="110" height="96" src="https://www.actualapp.com/wp-content/uploads/2017/12/star-wars-los-ultimos-jedi-231221-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sagas de cine" title="Sagas de cine que se han convertido en juegos de éxito" /></noscript>					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2021-05-04T09:33:10+02:00" class="meta-item">4 mayo, 2021</time><span class="meta-item comments"><a href="https://www.actualapp.com/sagas-cine-convertido-juegos-exito-58243#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.actualapp.com/sagas-cine-convertido-juegos-exito-58243" title="Sagas de cine que se han convertido en juegos de éxito">
							Sagas de cine que se han convertido en juegos de éxito</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 widget_recent_entries">
		<h3 class="widgettitle">Últimas entradas</h3>
		<ul>
											<li>
					<a href="https://www.actualapp.com/twitch-solucion-error-producido-error-red-intentalo-nuevo-error-2000-58252">Twitch: Solución al error «Se ha producido un error de red. Inténtalo de nuevo (Error #2000)»</a>
									</li>
											<li>
					<a href="https://www.actualapp.com/como-desactivar-numero-me-gusta-instagram-58247" aria-current="page">Cómo desactivar (o activar) el número de «Me gusta» en Instagram</a>
									</li>
											<li>
					<a href="https://www.actualapp.com/sagas-cine-convertido-juegos-exito-58243">Sagas de cine que se han convertido en juegos de éxito</a>
									</li>
					</ul>

		</li><li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>
			<ul>
					<li class="cat-item cat-item-2"><a href="https://www.actualapp.com/apps" title="Las mejores reviews sobre aplicaciones, tanto de apps populares como de aplicaciones recién lanzadas. Si eres un amante de las apps, ActualApp es tu web.">Apps</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.actualapp.com/gadgets" title="Los gadgets tecnológicos están muy de moda y en ActualApp lo sabemos, por eso te ofrecemos las mejores reviews, análisis e informaciones sobre ese sector.">Gadgets</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.actualapp.com/moviles" title="Los móviles se han convertido en herramientas indispensables para la vida moderna. En ActualApp encontrarás las mejores reviews e informaciones sobre móviles.">Móviles</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.actualapp.com/noticias" title="Las últimas y mejores noticias sobre apps y todo lo que las rodea. Novedades, curiosidades, actualizaciones, anécdotas, rumores, eventos....">Noticias</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.actualapp.com/rankings" title="Los mejores rankings sobre aplicaciones los encontrarás en ActualApp. De una manera ordenada y detallada, organizamos los mejores rankings sobre apps.">Rankings</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.actualapp.com/smartwatch" title="Apple, Samsung o Lg están optando por sacar sus Smartwach, el complemento perfecto. En ActualApp encontrarás las mejores reviews sobre esos dispositivos.">Smartwatch</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://www.actualapp.com/tutoriales" title="En este apartado encontraréis tutoriales para todo tipo de procedimientos relacionados con el mundo de los dispositivos. Móviles, tablets, smartwatch...">Tutoriales</a>
</li>
			</ul>

			</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Otros Posts</h3>			<div class="textwidget"><a href="https://www.actualapp.com/instalar-whatsapp-de-forma-rapida-facil-y-gratis-13098" title="Instalar WhatsApp">Instalar WhatsApp</a><br>
<a href="https://www.actualapp.com/descargar-facebook-de-forma-rapida-facil-y-gratis-13151" title="Descargar Facebook">Descargar Facebook</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright 2020 ActualApp - <a href="https://www.actualapp.com/politica-de-cookies" rel="nofollow">Política de cookies</a> | <a href="https://www.actualapp.com/aviso-legal" rel="nofollow">Aviso legal</a> | <a href="https://www.actualapp.com/contacto" rel="nofollow">Contacto</a></div>
					</div>
			
					
			</div>
		</div>		
			</footer>
	
</div> <!-- .main-wrap -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este sitio web utiliza cookies para mejorar la experiencia del usuario. Si continua navegando, consideramos que acepta el uso de cookies.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='https://www.actualapp.com/politica-de-cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"C\u00f3mo desactivar (o activar) el n\u00famero de \u00abMe gusta\u00bb en Instagram","url":"https:\/\/www.actualapp.com\/como-desactivar-numero-me-gusta-instagram-58247","image":{"@type":"ImageObject","url":"https:\/\/www.actualapp.com\/wp-content\/uploads\/2021\/05\/instagram-ocultar-me-gusta-702x336.jpg","width":702,"height":336},"datePublished":"2021-05-12T20:13:00+02:00","dateModified":"2021-05-12T20:13:00+02:00","author":{"@type":"Person","name":"Alberto Guerrero"},"publisher":{"@type":"Organization","name":"ActualApp","sameAs":"https:\/\/www.actualapp.com","logo":{"@type":"ImageObject","url":"https:\/\/www.actualapp.com\/wp-content\/uploads\/2020\/10\/logo-actualapp.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.actualapp.com\/como-desactivar-numero-me-gusta-instagram-58247"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.actualapp.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.actualapp.com\/tutoriales","name":"Tutoriales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.actualapp.com\/como-desactivar-numero-me-gusta-instagram-58247","name":"C\u00f3mo desactivar (o activar) el n\u00famero de \u00abMe gusta\u00bb en Instagram"}}]}</script>



<script type='text/javascript' src='https://www.actualapp.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>





<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>






    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"es","mode":"title"};
        var aawp_geotargeting_localized_stores = {"au":"com.au","nz":"com.au","br":"com.br","ca":"ca","cn":"cn","de":"de","at":"de","ch":"de","fr":"fr","in":"in","it":"it","jp":"co.jp","tr":"com.tr","mx":"com.mx","gb":"co.uk","ie":"co.uk","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"ac0fb-21","com.au":"ac0fb-21","com.br":"ac0fb-21","cn":"ac0fb-21","de":"ac0fb-21","fr":"ac0fb-21","in":"ac0fb-21","it":"ac0fb-21","co.jp":"ac0fb-21","com.mx":"ac0fb-21","com.tr":"ac0fb-21","co.uk":"ac0fb-21","com":"ac0fb-21"};
        /* ]]> */
    </script>
    <script data-rocketlazyloadscript='data:text/javascript;base64,DQogIChmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsNCiAgKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksDQogIG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCiAgfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3d3dy5nb29nbGUtYW5hbHl0aWNzLmNvbS9hbmFseXRpY3MuanMnLCdnYScpOw0KDQogIGdhKCdjcmVhdGUnLCAnVUEtNTE0MTQ1MDMtMScsICdhdXRvJyk7DQogIGdhKCdzZW5kJywgJ3BhZ2V2aWV3Jyk7DQpzZXRUaW1lb3V0KCJnYSgnc2VuZCcsICdldmVudCcsICcxNV9zZWNvbmRzJywgJ3JlYWQnKTsiLDE1MDAwKTsNCg==' ></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actualapp.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.actualapp.com/wp-content/cache/min/1/e40f51d7615ef370c8883840bf94b9c4.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620994020 -->